» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libflaim
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: libflaim (4.9.966-0ubuntu3) [universe]

Links für libflaim

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Andrew Hodgkinson (Sr. Software Engineer)

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libflaim-dev
Embeddable cross-platform database engine
libflaim4.1
Embeddable cross-platform database engine

Andere Pakete mit Bezug zu libflaim

  • build-depends
  • build-depends-indep

Download libflaim

DateiGröße (in kB)MD5-Prüfsumme
libflaim_4.9.966-0ubuntu3.dsc 1,5 kB 7eabf6c6195f455558529fa49dd0eda2
libflaim_4.9.966.orig.tar.gz 2.763,5 kB 478527be16740bdedd599625d9c60cfd
libflaim_4.9.966-0ubuntu3.diff.gz 3,5 kB 1867d66f74e07f222a1f565e1546bf83