» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libgii
lucid  ] [  precise  ]

Quellcode-Paket: libgii (1:1.0.2-4ubuntu2) [universe]

Links für libgii

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Bradley Smith

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libgii1
General Input Interface runtime libraries
libgii1-dev
General Input Interface development package
libgii1-target-x
General Input Interface X input target

Andere Pakete mit Bezug zu libgii

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: libx11-dev
    X11 client-side library (development headers)
  • adep: xutils-dev
    X Window System utility programs for development
  • adep: libxt-dev
    X11 toolkit intrinsics library (development headers)
  • adep: quilt
    Tool to work with series of patches

Download libgii

DateiGröße (in kB)MD5-Prüfsumme
libgii_1.0.2-4ubuntu2.dsc 1,2 kB 0e2c27c033d3c599658ae8d5fab1e197
libgii_1.0.2.orig.tar.gz 1.000,1 kB 205ca1d87042c8e4aafecd6da7c9de39
libgii_1.0.2-4ubuntu2.diff.gz 22,6 kB e3a9c2145614cb4afdf5a487b101cd94
Quellcode-Depot des Debian-Pakets (VCS: Git)
http://git.brad-smith.co.uk/git/debian/pkg-libgii.git
Quellcode-Depot des Debian-Pakets (browsable)
http://git.brad-smith.co.uk/?p=debian/pkg-libgii.git