» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libgnomecups
lucid  ] [  precise  ]

Quellcode-Paket: libgnomecups (0.2.3-4) [universe]

Links für libgnomecups

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ross Burton
  • Debian GNOME Maintainers (E-Mail-Archiv)
  • Josselin Mouette
  • Loic Minier
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libgnomecups1.0-1
GNOME library for CUPS interaction
libgnomecups1.0-dev
GNOME library for CUPS interaction (headers)

Andere Pakete mit Bezug zu libgnomecups

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.41)
    common build system for Debian packages
  • adep: gnome-pkg-tools
    Tools for the Debian GNOME Packaging Team
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: intltool
    Utility scripts for internationalizing XML
  • adep: libglib2.0-dev (>= 2.4.1-2)
    Development files for the GLib library
  • adep: libcups2-dev (>= 1.1.20final+rc1-4)
    Common UNIX Printing System(tm) - Development files CUPS library
  • adep: dpkg-dev (>= 1.13.19)
    Debian package development tools

Download libgnomecups

DateiGröße (in kB)MD5-Prüfsumme
libgnomecups_0.2.3-4.dsc 2,1 kB 504d139ba138de5432f0b12eda6c711b
libgnomecups_0.2.3.orig.tar.gz 444,6 kB f2199d801a5c719cbaf8130f76180f40
libgnomecups_0.2.3-4.debian.tar.gz 7,4 kB 52897ffb3e5ce10be2ca66196e3b27c9