» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libipathverbs
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Quellcode-Paket: libipathverbs (1.2-1) [universe]

Links für libipathverbs

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Roland Dreier

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libipathverbs-dev
Development files for the libipathverbs driver
libipathverbs1
Userspace driver for QLogic InfiniBand HCAs
libipathverbs1-dbg
Debugging symbols for the libipathverbs driver

Andere Pakete mit Bezug zu libipathverbs

  • build-depends
  • build-depends-indep
  • adep: autoconf
    automatic configure script builder
  • adep: automake
    Tool for generating GNU Standards-compliant Makefiles
  • adep: libtool
    Generic library support script
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: dpkg-dev (>= 1.13.19)
    Debian package development tools
  • adep: libibverbs-dev (>= 1.1.3)
    Development files for the libibverbs library

Download libipathverbs

DateiGröße (in kB)MD5-Prüfsumme
libipathverbs_1.2-1.dsc 1,9 kB 76d0038c4a6a4ecbeba8c003d6b38cab
libipathverbs_1.2.orig.tar.gz 670,7 kB 5fc6b28891b76129d9146683c24091ad
libipathverbs_1.2-1.debian.tar.gz 2,8 kB a05b15d32c6f1940b684ebbac2f46a6d