» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libmpd
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: libmpd (0.20.0-1.1) [universe]

Links für libmpd

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Arnaud Cornet

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libmpd-dev
High-level client library for accessing Music Player Daemon
libmpd1
High-level client library for accessing Music Player Daemon
libmpd1-dbg
High-level client library for accessing Music Player Daemon

Andere Pakete mit Bezug zu libmpd

  • build-depends
  • build-depends-indep
  • adep: libglib2.0-dev
    Development files for the GLib library
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches

Download libmpd

DateiGröße (in kB)MD5-Prüfsumme
libmpd_0.20.0-1.1.dsc 1,0 kB 7e8f514b59452791933221a76e4248c2
libmpd_0.20.0.orig.tar.gz 355,5 kB 2f1c99e12c69f7d95cfd1e27368056ed
libmpd_0.20.0-1.1.diff.gz 3,3 kB 3b5f760b5b78fdb5ea1b3894002ec0e3