» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libpcre++
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: libpcre++ (0.9.5-5.1) [universe]

Links für libpcre++

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • NIIBE Yutaka

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libpcre++-dev
C++ wrapper class for pcre (development)
libpcre++0
C++ wrapper class for pcre (runtime)

Andere Pakete mit Bezug zu libpcre++

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: libpcre3-dev
    Perl 5 Compatible Regular Expression Library - development files

Download libpcre++

DateiGröße (in kB)MD5-Prüfsumme
libpcre++_0.9.5-5.1.dsc 1,0 kB 3d70f92f29096d8a46ee60d2d92d92a4
libpcre++_0.9.5.orig.tar.gz 370,3 kB 50757bcde1cbc0a818536d6f4ea70798
libpcre++_0.9.5-5.1.diff.gz 373,2 kB 5a6b27bfbd4302888f2cef81692645d6