» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libpdf-writer-ruby
lucid  ] [  precise  ]

Quellcode-Paket: libpdf-writer-ruby (1.1.8+dfsg-1) [universe]

Links für libpdf-writer-ruby

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libpdf-writer-ruby
Native Ruby library for creating PDF documents
libpdf-writer-ruby-doc
Native Ruby library for creating PDF documents
libpdf-writer-ruby1.8
Native Ruby library for creating PDF documents

Andere Pakete mit Bezug zu libpdf-writer-ruby

  • build-depends
  • build-depends-indep
  • idep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
  • idep: rdoc
    virtuelles Paket, bereitgestellt durch ruby

Download libpdf-writer-ruby

DateiGröße (in kB)MD5-Prüfsumme
libpdf-writer-ruby_1.1.8+dfsg-1.dsc 2,1 kB 99333fe498f5122fc0bd38c040cba783
libpdf-writer-ruby_1.1.8+dfsg.orig.tar.gz 314,4 kB e9f7ff34c5e33b660dd184c7e9211aa9
libpdf-writer-ruby_1.1.8+dfsg-1.diff.gz 39,0 kB 65fe0bff4159c43812b217f33c489e7b
Quellcode-Depot des Debian-Pakets (VCS: Subversion)
svn://svn.debian.org/svn/pkg-ruby-extras/trunk/libpdf-writer-ruby/
Quellcode-Depot des Debian-Pakets (browsable)
http://svn.debian.org/viewsvn/pkg-ruby-extras/trunk/libpdf-writer-ruby/