» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libspe2
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: libspe2 (2.2.80-95-3.1ubuntu6)

Links für libspe2

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Arthur Loiret
  • Aurélien GÉRÔME

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Andere Pakete mit Bezug zu libspe2

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • adep: quilt (>= 0.40)
    Tool to work with series of patches
  • adep: gcc-multilib [powerpc ppc64]
    GNU C compiler (multilib files)
  • adep: doxygen-latex
    Documentation system for C, C++, Java, Python and other languages
  • adep: xsltproc
    XSLT 1.0 command line processor
  • adep: texlive-font-utils
    TeX Live: TeX and Outline font utilities
  • adep: texlive-fonts-recommended
    TeX Live: Recommended fonts
  • adep: ghostscript
    interpreter for the PostScript language and for PDF
  • adep: graphviz
    rich set of graph drawing tools

Download libspe2

DateiGröße (in kB)MD5-Prüfsumme
libspe2_2.2.80-95-3.1ubuntu6.dsc 1,4 kB 2cc5b424df37a94c4f0de0bcf602d7f0
libspe2_2.2.80-95.orig.tar.gz 128,4 kB d7cd5060c7afb71a1b53510720751d44
libspe2_2.2.80-95-3.1ubuntu6.diff.gz 5,0 kB d109cfe93fdfcbf68259c98a066bc5ce