» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libwpg
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: libwpg (0.2.1-1)

Links für libwpg

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Rene Engelhard

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libwpg-0.2-2
WordPerfect graphics import/convert library (shared library)
libwpg-dev
WordPerfect graphics import/convert library (development)
libwpg-doc
WordPerfect graphics import/convert library (documentation)
libwpg-tools
Tools from libwpg for converting WP Graphics to Raw/SVG

Andere Pakete mit Bezug zu libwpg

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: libwpd-dev (>= 0.9.0)
    Library for handling WordPerfect documents (development)
  • adep: doxygen
    Documentation system for C, C++, Java, Python and other languages
  • adep: pkg-config
    manage compile and link flags for libraries

Download libwpg

DateiGröße (in kB)MD5-Prüfsumme
libwpg_0.2.1-1.dsc 1,8 kB 06f8ee174a3f4202c80b382f9f38dc8c
libwpg_0.2.1.orig.tar.bz2 327,7 kB 9d283e02441d8cebdcd1e5d9df227d67
libwpg_0.2.1-1.debian.tar.gz 3,9 kB 63512832255fb8f7fdff919d40d5f073