» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » libyaml
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: libyaml (0.1.4-2ubuntu0.12.04.3) [security]

Links für libyaml

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Anders Kaseorg

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libyaml-0-2
Fast YAML 1.1 parser and emitter library
libyaml-0-2-dbg
Fast YAML 1.1 parser and emitter library (debugging symbols)
libyaml-dev
Fast YAML 1.1 parser and emitter library (development)

Andere Pakete mit Bezug zu libyaml

  • build-depends
  • build-depends-indep
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: debhelper (>= 8.1.3~)
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.93~)
    common build system for Debian packages

Download libyaml

DateiGröße (in kB)MD5-Prüfsumme
libyaml_0.1.4-2ubuntu0.12.04.3.dsc 2,0 kB 109630eb546a2e25c7d186c7551a8a01
libyaml_0.1.4.orig.tar.gz 460,7 kB 36c852831d02cf90508c29852361d01b
libyaml_0.1.4-2ubuntu0.12.04.3.debian.tar.gz 5,6 kB 3590380e1b00453e45bcc05d6516e091
Quellcode-Depot des Debian-Pakets (VCS: Git)
git://andersk.mit.edu/libyaml.git
Quellcode-Depot des Debian-Pakets (browsable)
http://andersk.mit.edu/gitweb/libyaml.git