» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » opendrim-lmp-pci
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: opendrim-lmp-pci (1.0.0-0ubuntu2) [multiverse]

Links für opendrim-lmp-pci

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Guillaume BOTTEX

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
opendrim-lmp-pci
OpenDRIM PCI provider

Andere Pakete mit Bezug zu opendrim-lmp-pci

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: automake
    Tool for generating GNU Standards-compliant Makefiles
  • adep: autoconf
    automatic configure script builder
  • adep: libtool
    Generic library support script
  • adep: sfcb
    Small Footprint CIM Broker
  • adep: libopendrim0-dev (>= 1.1.3)
    OpenDRIM Provider Common Library - development files
  • adep: libxml2-dev
    Development files for the GNOME XML library

Download opendrim-lmp-pci

DateiGröße (in kB)MD5-Prüfsumme
opendrim-lmp-pci_1.0.0-0ubuntu2.dsc 1,2 kB e1d91336c744078edc586b97294ba829
opendrim-lmp-pci_1.0.0.orig.tar.gz 111,0 kB 3c3f1d8c25d8d703276e2658ec104c80
opendrim-lmp-pci_1.0.0-0ubuntu2.debian.tar.gz 4,0 kB 776210228a67fbb8bb3e85329c3fb061