» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » qfits
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: qfits (6.2.0-5) [universe]

Links für qfits

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Aurelien Jarno

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libqfits-dev
Development files for libqfits
libqfits0
Library offering easy access to FITS files
qfits-tools
FITS manipulation tools

Andere Pakete mit Bezug zu qfits

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8.1.3)
    helper programs for debian/rules
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: chrpath
    Tool to edit the rpath in ELF binaries

Download qfits

DateiGröße (in kB)MD5-Prüfsumme
qfits_6.2.0-5.dsc 1,1 kB 64e90e805645eb16de483b3de7c52b4b
qfits_6.2.0.orig.tar.gz 468,3 kB f3920831eee308af04d75089291ce144
qfits_6.2.0-5.debian.tar.gz 4,4 kB 2082fcb7d04382ccedd105197881771e