» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » qoauth
lucid-updates  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: qoauth (1.0.1-1ubuntu1)

Links für qoauth

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Noah Meyerhans

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libqoauth-dev
Qt-based client implementation of the OAuth authorization scheme
libqoauth1
Qt-based client implementation of the OAuth authorization scheme

Andere Pakete mit Bezug zu qoauth

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: libqca2-dev
    development files for the Qt Cryptographic Architecture
  • adep: qt4-qmake
    Qt 4 qmake Makefile generator tool
  • adep: libqca2-plugin-ossl
    SSL/TLS support for the Qt Cryptographic Architecture

Download qoauth

DateiGröße (in kB)MD5-Prüfsumme
qoauth_1.0.1-1ubuntu1.dsc 1,1 kB a43467a20eac2bd76e4c1482638d0616
qoauth_1.0.1.orig.tar.gz 45,1 kB a54d11c32e3ad15747aa52f31e413cb5
qoauth_1.0.1-1ubuntu1.debian.tar.gz 4,6 kB 918c01258857197db8c6797231afa791