» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » wpeditor
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: wpeditor (2.18-0ubuntu2) [universe]

Links für wpeditor

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Ahmad Qureshi

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libwpeditor-dev
WordPad Text Editor library - development files
libwpeditor0
WordPad Text Editor library

Andere Pakete mit Bezug zu wpeditor

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: dpatch
    patch maintenance system for Debian source packages
  • adep: autoconf
    automatic configure script builder
  • adep: automake
    Tool for generating GNU Standards-compliant Makefiles
  • adep: libtool
    Generic library support script
  • adep: libgtk2.0-dev
    development files for the GTK+ library

Download wpeditor

DateiGröße (in kB)MD5-Prüfsumme
wpeditor_2.18-0ubuntu2.dsc 1,1 kB ee4b03af88fb0e4d5b2bb8926c12ba6e
wpeditor_2.18.orig.tar.gz 92,8 kB 6d3314a8d8a7c284bd37a8f246a8cdf2
wpeditor_2.18-0ubuntu2.diff.gz 3,4 kB 8321f107db9064cf3b9f8e26c44954a0