» Ubuntu » Pakete » precise » Quellcode » oldlibs

Quellcode-Pakete in »precise«, Unterbereich oldlibs

db1-compat (2.1.3-15) [universe]
libgd2 (2.0.36~rc1~dfsg-6ubuntu2)
ncbi-tools6 (6.1.20110713-3ubuntu2) [universe]
pygobject-2 (2.28.6-10ubuntu1)