» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » x11 » gpe-appmgr
lucid  ] [  precise  ]

Quellcode-Paket: gpe-appmgr (2.8-3ubuntu1) [universe]

Links für gpe-appmgr

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Neil Williams
  • Debian GPE team (E-Mail-Archiv)
  • Moray Allan
  • Phil Blundell
  • Philippe De Swert

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
gpe-appmgr
application manager for GPE desktop

Andere Pakete mit Bezug zu gpe-appmgr

  • build-depends
  • build-depends-indep

Download gpe-appmgr

DateiGröße (in kB)MD5-Prüfsumme
gpe-appmgr_2.8-3ubuntu1.dsc 1,5 kB cdf1d56fdf72905258613faaf137abde
gpe-appmgr_2.8.orig.tar.gz 57,6 kB 2dd3d56eee8905451e9c31cfda620f7a
gpe-appmgr_2.8-3ubuntu1.diff.gz 4,5 kB 415d8525196541163dc8bca32d9d621c
Quellcode-Depot des Debian-Pakets (VCS: Subversion)
svn://svn.debian.org/pkg-gpe/trunk/gpe-appmgr/trunk/
Quellcode-Depot des Debian-Pakets (browsable)
http://svn.debian.org/viewsvn/pkg-gpe/trunk/gpe-appmgr/trunk/