» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » x11 » gpe-soundbite
precise  ]

Quellcode-Paket: gpe-soundbite (1.0.6-2build1) [universe]

Links für gpe-soundbite



Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Neil Williams
  • Debian GPE team (E-Mail-Archiv)
  • Moray Allan
  • Phil Blundell
  • Philippe De Swert

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
voice memo player/recorder for GPE

Andere Pakete mit Bezug zu gpe-soundbite

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: libglade2-dev
    development files for libglade
  • adep: libgsm1-dev
    Development libraries for a GSM speech compressor
  • adep: libgpewidget-dev
    Development files for libgpewidget
  • adep: libesd0-dev
    Enlightened Sound Daemon - Development files

Download gpe-soundbite

DateiGröße (in kB)MD5-Prüfsumme
gpe-soundbite_1.0.6-2build1.dsc 1,3 kB d61e51c0ee2fbdee391e6660757dfbd9
gpe-soundbite_1.0.6.orig.tar.gz 22,2 kB 9eac057d9a91b5b12b2b1cd7d88b60a6
gpe-soundbite_1.0.6-2build1.diff.gz 10,8 kB b1fd903de1a7a210867081863248b182