» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » x11 » gpe-su
lucid  ] [  precise  ]

Quellcode-Paket: gpe-su (0.20-1) [universe]

Links für gpe-su

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Neil Williams
  • Debian GPE team (E-Mail-Archiv)
  • Moray Allan
  • Phil Blundell
  • Philippe De Swert

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
gpe-su
root shell for GPE

Andere Pakete mit Bezug zu gpe-su

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: intltool
    Utility scripts for internationalizing XML
  • adep: libgpewidget-dev
    Development files for libgpewidget
  • adep: libgtk2.0-dev
    development files for the GTK+ library
  • adep: libglib2.0-dev
    Development files for the GLib library

Download gpe-su

DateiGröße (in kB)MD5-Prüfsumme
gpe-su_0.20-1.dsc 1,1 kB ed9bfe0ce8c321bb222bb6315810455b
gpe-su_0.20.orig.tar.gz 15,5 kB 157cb20e41953d2148193d7e3eab173a
gpe-su_0.20-1.diff.gz 6,7 kB 378155a97663d1fc4301905b863d9982