» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » x11 » gpodder
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: gpodder (2.20-1) [universe]

Links für gpodder

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Thomas Perl
  • tony mancill

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
gpodder
podcast client and feed aggregator

Andere Pakete mit Bezug zu gpodder

  • build-depends
  • build-depends-indep

Download gpodder

DateiGröße (in kB)MD5-Prüfsumme
gpodder_2.20-1.dsc 1,9 kB e676d8717b05b707c95e12c4aaec15b6
gpodder_2.20.orig.tar.gz 1.010,4 kB 4c09c1e2c3a3c291b5d1e9d185b59655
gpodder_2.20-1.debian.tar.gz 6,3 kB eb8483afcfb4ea7e9af540261e189d2e
Quellcode-Depot des Debian-Pakets (VCS: Git)
git://git.debian.org/git/collab-maint/gpodder.git
Quellcode-Depot des Debian-Pakets (browsable)
http://git.debian.org/?p=collab-maint/gpodder.git