» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » x11 » polymer
lucid  ] [  precise  ]

Quellcode-Paket: polymer (0.3.2-4) [universe]

Links für polymer

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Mathias Krause
  • Free Ekanayaka

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
polymer
Port of the KDE style "Plastik" depending on Qt only

Andere Pakete mit Bezug zu polymer

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.0.0)
    helper programs for debian/rules
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: autoconf
    automatic configure script builder
  • adep: libqt3-mt-dev (>= 3)
    Qt development files (Threaded)

Download polymer

DateiGröße (in kB)MD5-Prüfsumme
polymer_0.3.2-4.dsc 0,7 kB f184b97b3c808465a15ec4b7c926e5cd
polymer_0.3.2.orig.tar.gz 144,1 kB 3a22b7a8c301647505ca19d8e26d9b91
polymer_0.3.2-4.diff.gz 17,2 kB 1ee3ed87341b33b2b045dff9d5299de0