» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » x11 » xfce4-quicklauncher-plugin
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: xfce4-quicklauncher-plugin (1.9.4-9) [universe]

Links für xfce4-quicklauncher-plugin

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Xfce Maintainers (E-Mail-Archiv)
  • Yves-Alexis Perez
  • Lionel Le Folgoc

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
xfce4-quicklauncher-plugin
rapid launcher plugin for the Xfce4 panel

Andere Pakete mit Bezug zu xfce4-quicklauncher-plugin

  • build-depends
  • build-depends-indep

Download xfce4-quicklauncher-plugin

DateiGröße (in kB)MD5-Prüfsumme
xfce4-quicklauncher-plugin_1.9.4-9.dsc 2,2 kB 5e055fe3d969579c1335335682279236
xfce4-quicklauncher-plugin_1.9.4.orig.tar.gz 377,1 kB 3f7aa0d8b021cb250485a1d9e0770a34
xfce4-quicklauncher-plugin_1.9.4-9.debian.tar.gz 6,2 kB 51bebf9ed23cab541bb4b982956b01c1
Quellcode-Depot des Debian-Pakets (VCS: Subversion)
svn://svn.debian.org/pkg-xfce/goodies/trunk/xfce4-quicklauncher-plugin/
Quellcode-Depot des Debian-Pakets (browsable)
http://svn.debian.org/wsvn/pkg-xfce/goodies/trunk/xfce4-quicklauncher-plugin/