» Ubuntu » Pakete

Error

two or more packages specified (annotation-indexer quantal)