» Ubuntu » Pakete

Error

two or more packages specified (gkdebconf quantal)