» Ubuntu » Pakete

Error

two or more packages specified (maven-dependency-plugin quantal)