» Ubuntu » Pakete

Error

two or more packages specified (mdadm quantal)