» Ubuntu » Pakete

Error

two or more packages specified (policykit-desktop-privileges quantal)