» Ubuntu » Pakete

Error

two or more packages specified (exec-maven-plugin raring)