» Ubuntu » Pakete

Error

two or more packages specified (groovy1.7.2 raring)