» Ubuntu » Pakete

Error

two or more packages specified (apache-log4j1.2 raring)