» Ubuntu » Pakete

Error

two or more packages specified (maven-bundle-plugin raring)