» Ubuntu » Pakete

Error

two or more packages specified (maven-invoker-plugin raring)