» Ubuntu » Pakete

Error

two or more packages specified (libitext-java raring)