» Ubuntu » Pakete

Error

two or more packages specified (maven-plugin-tools raring)