» Ubuntu » Pakete

Error

two or more packages specified (snappy1.0.3-java raring)