» Ubuntu » Pakete » trusty (14.04LTS) » virtual » apache2-api-20120211
trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Virtuelles Paket: apache2-api-20120211

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die apache2-api-20120211 bereitstellen

apache2-bin
Apache HTTP Server (binary files and modules)