» Ubuntu » Pakete » trusty (14.04LTS) » graphics » cups-pdf
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: cups-pdf  ]

Paket: cups-pdf (2.6.1-9) [universe]

Links für cups-pdf

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket cups-pdf herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

PDF writer backend for CUPS

Andere Pakete mit Bezug zu cups-pdf

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: cups
    Common UNIX Printing System(tm) - PPD/driver support, web interface
  • dep: cups-client
    Common UNIX Printing System(tm) - client programs (SysV)
  • dep: ghostscript
    interpreter for the PostScript language and for PDF
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libpaper-utils
    library for handling paper characteristics (utilities)
  • sug: system-config-printer-gnome
    Printer configuration GUI
    oder system-config-printer-kde
    Paket nicht verfügbar
    oder system-config-printer
    Paket nicht verfügbar

cups-pdf herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 38,2 kB222,0 kB [Liste der Dateien]
i386 37,7 kB217,0 kB [Liste der Dateien]