» Ubuntu » Pakete » trusty (14.04LTS) » java » libgeronimo-jpa-2.0-spec-java
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: geronimo-jpa-2.0-spec  ]

Paket: libgeronimo-jpa-2.0-spec-java (1.1-2) [universe]

Geronimo JSR-317 Java Persistence (JPA) 2.0 Spec API

Andere Pakete mit Bezug zu libgeronimo-jpa-2.0-spec-java

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libgeronimo-jpa-2.0-spec-java herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 79,9 kB184,0 kB [Liste der Dateien]