» Ubuntu » Pakete » trusty » virtual » libgl1
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]

Virtuelles Paket: libgl1

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libgl1 bereitstellen

libgl1-mesa-glx
free implementation of the OpenGL API -- GLX runtime