» Ubuntu » Pakete » trusty (14.04LTS) » libs » libnss3-1d
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Quellcode: nss  ]

Paket: libnss3-1d (2:3.21-0ubuntu0.14.04.2 und andere) [security]

Links für libnss3-1d

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket nss herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of Mozilla-related packages (E-Mail-Archiv)
  • Mike Hommey

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Network Security Service libraries - transitional package

Andere Pakete mit Bezug zu libnss3-1d

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libnss3 (= 2:3.15.4-1ubuntu7) [nicht amd64, i386]
    Network Security Service libraries
    dep: libnss3 (= 2:3.21-0ubuntu0.14.04.2) [amd64, i386]

libnss3-1d herunterladen

Download für alle verfügbaren Architekturen
Architektur Version Paketgröße Größe (installiert) Dateien
amd64 2:3.21-0ubuntu0.14.04.2 9,1 kB75,0 kB [Liste der Dateien]
arm64 2:3.15.4-1ubuntu7 9,1 kB74,0 kB [Liste der Dateien]
armhf 2:3.15.4-1ubuntu7 9,1 kB74,0 kB [Liste der Dateien]
i386 2:3.21-0ubuntu0.14.04.2 9,1 kB75,0 kB [Liste der Dateien]
powerpc 2:3.15.4-1ubuntu7 9,1 kB74,0 kB [Liste der Dateien]
ppc64el 2:3.15.4-1ubuntu7 9,1 kB74,0 kB [Liste der Dateien]