» Ubuntu » Pakete

Error

two or more packages specified (gradle utopic)