» Ubuntu » Pakete

Error

two or more packages specified (libproperties-maven-plugin-java utopic)