» Ubuntu » Packages

Error

two or more packages specified (language-pack-gnome-sc-base hardy-updates)