» Ubuntu » Packages

Error

two or more packages specified (language-pack-ne hardy-updates)