» Ubuntu » Packages

Error

two or more packages specified (language-pack-pt hardy-updates)