» Ubuntu » Packages

Error

two or more packages specified (console-setup-mini hardy-updates)