» Ubuntu » Packages

Error

two or more packages specified (language-pack-gn-base hardy)