» Ubuntu » Packages

Error

two or more packages specified (libc-dev hardy)