» Ubuntu » Packages

Error

two or more packages specified (openoffice.org-l10n-3.2 maverick)