» Ubuntu » Packages

Error

two or more packages specified (libplasma-ruby1.8 natty-updates)