» Ubuntu » Packages

Error

two or more packages specified (libmemcached-dbg natty)